pod 'FBSDKCoreKit', '~> 8.0.0' pod 'FBSDKLoginKit', '~> 8.0.0' pod 'FBSDKShareKit', '~> 8.0.0' pod 'FBSDKGamingServiceKit', '~> 8.0.0'
 

Meu carrinho

O carrinho está vazio